<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Waterford News and Star &#8212; Boil water notice re-issued for 60,000 homes | Waterford News and Star</title>
		<link href='//fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,800italic,400,600,700,800' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" media="all" href="https://waterford-news.ie/wp-content/themes/regional/assets/css/bootstrap.min.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://waterford-news.ie/wp-content/themes/regional/assets/css/responsivemobilemenu.css" />
	<link rel="stylesheet" type="text/css" media="all" href="https://waterford-news.ie/wp-content/themes/regional/style.css" />
	<script type="text/javascript" src="//code.jquery.com/jquery.min.js"></script>
	<script type="text/javascript" src="https://waterford-news.ie/wp-content/themes/regional/assets/js/responsivemobilemenu.js?ver=1.1"></script>
	<script type="text/javascript" src="https://waterford-news.ie/wp-content/themes/regional/assets/js/cookielawinfo.js?ver=1.3"></script>
				<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="f85d561b-015d-4da6-a8c3-174da62045e7" type="text/javascript" async></script>
			
<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Several alarms at the Leixlip Water plant “were not responded to”, leading to the country&#8217;s largest-ever boil water notice last month, TDs will be told tomorrow." />
<meta property="og:image" content="https://media.central.ie/media/images/l/LeixlipWaterTreatmentPlantPICCollins4Nov2019_large.jpg" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boil water notice re-issued for 60,000 homes | Waterford News and Star" />
<meta property="og:description" content="Several alarms at the Leixlip Water plant “were not responded to”, leading to the country&#8217;s largest-ever boil water notice last month, TDs will be told tomorrow." />
<meta property="og:url" content="https://waterford-news.ie/2019/11/04/boil-water-notice-re-issued-for-60000-homes/" />
<meta property="og:site_name" content="Waterford News and Star" />
<meta property="article:published_time" content="2019-11-04T18:40+00:00" />
<meta property="article:modified_time" content="2019-11-04T18:40+00:00" />
<meta property="og:updated_time" content="2019-11-04T18:40+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Boil water notice re-issued for 60,000 homes | Waterford News and Star" />
<meta name="twitter:description" content="Several alarms at the Leixlip Water plant “were not responded to”, leading to the country&#8217;s largest-ever boil water notice last month, TDs will be told tomorrow." />
<meta name="twitter:image" content="https://media.central.ie/media/images/l/LeixlipWaterTreatmentPlantPICCollins4Nov2019_large.jpg" />
<link rel="canonical" href="https://waterford-news.ie/2019/11/04/boil-water-notice-re-issued-for-60000-homes/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://waterford-news.ie/","name":"Waterford News and Star"}},{"@type":"ListItem","position":2,"item":{"@id":"https://waterford-news.ie/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://waterford-news.ie/news/national-news/","name":"National News"}},{"@type":"ListItem","position":4,"item":{"@id":"https://waterford-news.ie/2019/11/04/boil-water-notice-re-issued-for-60000-homes/","name":"Boil water notice re-issued for 60,000 homes"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 5.72ms meta | 21.57ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/waterford-news.ie\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://waterford-news.ie/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://waterford-news.ie/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://waterford-news.ie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.4+2.5.7","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://waterford-news.ie/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.4+2.5.7'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://waterford-news.ie/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://waterford-news.ie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://waterford-news.ie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://waterford-news.ie/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://waterford-news.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwaterford-news.ie%2F2019%2F11%2F04%2Fboil-water-notice-re-issued-for-60000-homes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://waterford-news.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwaterford-news.ie%2F2019%2F11%2F04%2Fboil-water-notice-re-issued-for-60000-homes%2F&#038;format=xml" />
<meta name="msvalidate.01" content="E605EE67A90A60B41FCC8A9D08AB98C5" />
<meta name="msvalidate.01" content="90311B10FF902D7ECEEDAAA08484506E" />
<meta name="google-site-verification" content="ISafs86exabLbcGN_l2FyL30vKS05xAIMrP_8VuvmCs" />
<meta name="google-site-verification" content="zhvUftTOOdABH687fJ72xjYI895xBjq87656jeb-aVc" />
<style>
.countsheet{width:970px;height:421px;border-width:0px;}
</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KDCK8ST');</script>
<!-- End Google Tag Manager -->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
  var fn_pageskin = ''; 
  if (screen.width >= 375 && screen.width <= 768) { 
    fn_pageskin = 'mobile'; 
  }
  else if (screen.width >= 1240){
    fn_pageskin = 'desktop'; 
  }
  
  var gs_channels="";
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/2695176/WaterfordNews/Default_Top', [[728, 90],[970, 250],[970, 90]], 'div-gpt-ad-1386252550421-1').addService(googletag.pubads());
    googletag.defineSlot('/2695176/WaterfordNews/Default_RightSidebarTop', [300, 250],  'div-gpt-ad-1386252550421-2').addService(googletag.pubads());
    googletag.defineSlot('/2695176/WaterfordNews/Default_Sticky', [320, 50], 'div-gpt-ad-1386252550421-5').addService(googletag.pubads());
    googletag.defineSlot('/2695176/WaterfordNews/Default_Native', [2, 1], 'sharethroughAd-home1').setTargeting('strnativekey','SCSpTb4UF8i8Q7rCmPwdVkbn').addService(googletag.pubads());
    googletag.defineSlot('/2695176/WaterfordNews/Default_Native', [2, 1], 'sharethroughAd-home2').setTargeting('strnativekey','SCSpTb4UF8i8Q7rCmPwdVkbn').addService(googletag.pubads());
    googletag.defineSlot('/2695176/WaterfordNews/Default_Native', [2, 1], 'sharethroughAd-home3').setTargeting('strnativekey','SCSpTb4UF8i8Q7rCmPwdVkbn').addService(googletag.pubads());
    googletag.defineSlot('/2695176/WaterfordNews/Default_Native', [2, 1], 'sharethroughAd-home4').setTargeting('strnativekey','SCSpTb4UF8i8Q7rCmPwdVkbn').addService(googletag.pubads());
    googletag.defineSlot('/2695176/WaterfordNews/Default_Native', [2, 1], 'sharethroughAd-category').setTargeting('strnativekey','Gk584SRRAJWqdzFb1Hf8hvZ6').addService(googletag.pubads());
    googletag.defineSlot('/2695176/WaterfordNews/Default_Native', [2, 1], 'sharethroughAd-story').setTargeting('strnativekey','FdMxbGvVdfqTc4srFnbxezqA').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/2695176/WaterfordNews/Default_OutOfPage', 'div-gpt-ad-1477041247406-0').defineSizeMapping([[[1200,200],[[1, 1]]],[[0,0],[]]]).addService(googletag.pubads());

 	googletag.pubads().setTargeting('inskin', fn_pageskin);
    googletag.pubads().setTargeting('gs_cat', gs_channels);
    
    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();
  });
  
  function setBackground(data) { 
    var backgroundDiv = document.body; 
    backgroundDiv.style.backgroundImage ="url('" + data.background_url + "')"; 
    backgroundDiv.style.backgroundRepeat ="no-repeat"; 
    backgroundDiv.style.backgroundPosition = "center 0px";

    var backgroundLayer = document.getElementById("skin-dfp"); 
    backgroundLayer.setAttribute('href', data.click_tracker); 
    backgroundLayer.setAttribute('target', '_blank'); 

    var impresion_DFP = document.createElement( 'img' );  
    impresion_DFP.setAttribute('src', decodeURIComponent(data.impressionTracker));  
    impresion_DFP.setAttribute('id', 'ImpressionTracker');  
    backgroundDiv.appendChild(impresion_DFP);  

    var impresion_thirdParty = document.createElement( 'img' );  
    impresion_thirdParty.setAttribute('src', data.thirdPartyImpressionTracker);  
    impresion_thirdParty.setAttribute('id', 'ThirdPartyImpressionTracker');  
    backgroundDiv.appendChild(impresion_thirdParty);
  }
</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>

         
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>              

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9254314" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9254314&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->

<!-- Sharethrough Assets Script -->
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>

<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-34454249-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script>
googletag.pubads().setTargeting('siteid13','345772');
</script>
<script>
googletag.pubads().setTargeting('Sections', 'national-news');
</script>

</head>
<body class="post-template-default single single-post postid-345772 single-format-standard">
<a id="skin-dfp" style="width: 100%; height: 100%; display: block; position: fixed;"></a>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KDCK8ST"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<center>
<!-- /2695176/WaterfordNews/Default_Top  -->
<div style='position: relative;' id='div-gpt-ad-1386252550421-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386252550421-1'); });
</script>
</div>
</center>
<br />
<div id="overflow" class="row-fluid">
	<div id="overflow-container" class="container">
				<div id="overflow-logo" class="span3">
			<a href="https://waterford-news.ie" title="Waterford News and Star"><img src="/wp-content/uploads/2012/07/WNS-Masthead-e1342196827684.gif" /></a>
		</div>
				<div id="overflow-nav" class="span9 header-nav">
			<div class="navbar">
				<div class="navbar-inner">
					<div class="container-fluid">
					<div class="nav-collapse"><ul id="menu-main-navigation-menu" class="menu nav"><li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-477"><a href="https://waterford-news.ie/">Home</a></li>
<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://waterford-news.ie/news/waterford-news/">News</a></li>
<li id="menu-item-335192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335192"><a href="https://waterford-news.ie/views/">Views</a></li>
<li id="menu-item-3689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3689"><a href="https://waterford-news.ie/waterford-sport/">Sport</a></li>
<li id="menu-item-335191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335191"><a href="https://waterford-news.ie/well/">Well!</a></li>
<li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="https://waterford-news.ie/contact-us/">Contact</a></li>
</ul></div>										<ul class="nav pull-right social-links">
													<li id="header-facebook" class="icon24 facebook"><a href="https://facebook.com/WaterfordNewsandStar" title="https://facebook.com/WaterfordNewsandStar">Facebook</a></li>
												
													<li id="header-twitter" class="icon24 twitter"><a href="https://twitter.com/#!/WaterfordNS" title="https://twitter.com/#!/WaterfordNS">Twitter</a></li>
												
												
										
					</ul>
										</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div id="wrapper" class="container">
<div id="header" class="row-fluid">
	<div id="logo" class="span6">
		<h1>Boil water notice re-issued for 60,000 homes | Waterford News and Star</h1>
						<a href="https://waterford-news.ie" title="Waterford News and Star"><img src="/wp-content/uploads/2012/07/WNS-Masthead-e1342196827684.gif" /></a>
			</div>
	<div class="span6 weather-widget">
		</div>
	<div class="mobile-menu">
							<div class="rmm"><ul id="menu-mobile-menu" class="nav-menu-mobile"><li id="menu-item-125742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-125742"><a href="https://waterford-news.ie/">Home</a></li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125869"><a href="https://waterford-news.ie/news/waterford-news/">Waterford News</a></li>
<li id="menu-item-335194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335194"><a href="https://waterford-news.ie/views/">Views</a></li>
<li id="menu-item-125741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125741"><a href="https://waterford-news.ie/waterford-sport/">Local Sport</a></li>
<li id="menu-item-335195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335195"><a href="https://waterford-news.ie/well/">Well!</a></li>
<li id="menu-item-125744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125744"><a href="https://waterford-news.ie/contact-us/">Contact Us</a></li>
<li id="menu-item-125743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125743"><a href="https://www.recruitireland.com/joblocation/Waterford">Jobs</a></li>
</ul></div>	</div>
</div>
<div id="ads" class="row-fluid clearfix">
</div>

<div id="main" class="row-fluid">
	<div class="row-fluid">
		<div id="content"class="span8">	
		<div id="header-nav" class="row-fluid header-nav">
			<div class="navbar">
				<div class="navbar-inner">
					<div class="container-fluid">
					<div class="nav-collapse"><ul id="menu-main-navigation-menu-1" class="menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-477"><a href="https://waterford-news.ie/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="https://waterford-news.ie/news/waterford-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335192"><a href="https://waterford-news.ie/views/">Views</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3689"><a href="https://waterford-news.ie/waterford-sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335191"><a href="https://waterford-news.ie/well/">Well!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a href="https://waterford-news.ie/contact-us/">Contact</a></li>
</ul></div>										<ul class="nav pull-right social-links">
													<li id="header-facebook" class="icon24 facebook"><a href="https://facebook.com/WaterfordNewsandStar" title="https://facebook.com/WaterfordNewsandStar">Facebook</a></li>
												
													<li id="header-twitter" class="icon24 twitter"><a href="https://twitter.com/#!/WaterfordNS" title="https://twitter.com/#!/WaterfordNS">Twitter</a></li>
												
												
										
					</ul>
										</div>
				</div>
			</div>
		</div>		
	<div class="row-fluid">
<ul class="breadcrumb">
	<li id="home-breadcrumb"><a href="https://waterford-news.ie">Home</a> <span>></span> </li>
		<li id="cat-breadcrumb"><a href="https://waterford-news.ie/news/national-news/">National News</a> <span>></span> </li>
		<li id="page-breadcrumb">Boil water notice re-issued for 60,000 homes</li>
</ul>
<div id="post-345772" class="row-fluid single-article category-12 post-345772 post type-post status-publish format-standard hentry category-national-news">
	<div class="page-header">
		<h1 id="single-article-title">Boil water notice re-issued for 60,000 homes</h1>
	</div>
	<div class="row-fluid social-media-links">
		<div class="span2 facebook-link">
			<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-action="recommend"></div>
		</div>			
		<div class="span2 twitter-link">
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>		
		<div class="span2 google-plus-link">
			<!-- Place this tag where you want the +1 button to render -->
			<g:plusone size="medium" annotation="inline" width="120"></g:plusone>
			<!-- Place this render call where appropriate -->
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>		
		<div class="span2 share-this-link">
		</div>
	</div>
	<div class="span6 article-left-column">		<div id="article-date" class="row-fluid">Monday, November 04, 2019</div>
		<div id="article-content" class="row-fluid">
			</p>
<p>By Daniel McConnell</p>
<p><figure class='imgFCap'><img src="https://media.central.ie/media/images/l/LeixlipWaterTreatmentPlantPICCollins4Nov2019_large.jpg"/><figcaption class='imgFCap'>Part of Leixlip Water Treatment Plant, in Co Kildare. Picture: Colin Keegan/Collins Dublin</figcaption></figure>
</p>
<p>Several alarms at the Leixlip Water plant “were not responded to”, leading to the country&#8217;s largest-ever boil water notice last month, TDs will be told tomorrow.</p>
<p>It comes as a boil water notice was re-issued as a precaution for consumers who rely on the Leixlip Water Treatment Plant because of heavy rain.</p>
<p>The Oireachtas Housing Committee will tomorrow hear evidence from Irish Water, the Environmental Protection Agency (EPA) and Fingal County Council as to how the catastrophic failure first occurred last month.</p>
<p>Despite the incident occurring the day before, Irish Water was only first notified of the incident at the old plant by Fingal County Council at 9.45am on Tuesday, October 22. </p>
<p>The water utility immediately contacted the HSE and EPA.</p>
<p>Irish Water will say that on Monday, October 21, a mechanical failure occurred on a piece of equipment at the old plant at Leixlip.</p>
<p>In evidence, Niall Gleeson Managing Director of Irish Water will say that at 3.15pm a blockage occurred in a chemical delivery line leading to a failure of a pressure release valve. No pump alarm activated as the failure point was downstream of the pumps.</p>
<p>At 5pm turbidity levels in filtered water started to increase as a result of the delivery line failure. </p>
<p>Turbidity is cloudiness in water due to suspended particles. </p>
</p>
<p>At 6.16pm increasing turbidity in filtered water triggered an on-site alarm and sent an SMS text alert. </p>
<p>“The alarm was not responded to and turbidity continued to rise,&#8221; the Committee will hear.</p>
<p>At 7.07pm an on-site high turbidity alarm was activated on the clarified water. </p>
<p>“The alarm was not responded to and turbidity continued to rise”, Mr Gleeson will say.</p>
<p>Then at 9.15pm an off-site plant manager who had logged-on remotely to the Leixlip plant noticed the activation of turbidity alarms and the lack of response on site. </p>
<p>The alarm was investigated and a contractor was called to clear the pipe blockage and carry out a temporary repair to the pressure release valve, the Irish Water boss will say.</p>
<p>From 10.15pm to 11.30pm the repair was completed. </p>
<p>A decision was taken to temporarily shut down the old plant to allow the treatment process to stabilise. </p>
<p>Between 11.30pm and 5am on Tuesday October 22, the old plant was gradually brought back into operation. </p>
<p>The automatic plant shut off did not happen when the alarms were not responded to as this facility was not yet in place at the old plant.</p>
<p>Mr Gleeson will also acknowledge shortcomings in Irish Water&#8217;s communications strategy, particularly difficulties members of the public had in accessing its website.</p>
<p>In its statement, the EPA&#8217;s Dr Tom Ryan will say the elevated turbidity levels in treated water indicated a significant risk to the safety of the water supply because of the treatment barrier for removal of Cryptosporidium and Giardia was compromised, and there was a risk of breakthrough of microscopic parasites into the water supply.</p>
</p>
<p>This evening, Irish Water said following consultation with the HSE, Irish Water and Fingal County Council, a Boil Water Notice to protect the health of customers supplied by Leixlip Water Treatment Plant has been put in place for a second time.</p>
<p>The utility said that due to heavy rain, turbidity in the source water for the old Leixlip Plant exceeded acceptable levels and that plant operators reacted quickly before alarms were activated and shut down the old plant to stop this water entering the network.</p>
<p>Eamon Gallen, Irish Water’s General Manager said: &#8220;We are very disappointed that a Boil Water Notice has to be imposed again but as we outlined the last time, our number one priority is the public health and the safety and well-being of our customers.&#8221;</p>
<p>The Boil Water Notice impacts the same areas as previously; parts of Fingal, areas in Dublin City Council, parts of South Dublin County Council, parts of Kildare and Dunboyne in Meath.</p>
<p>Housing Committee chairman Noel Rock told the Irish Examiner: “600,000 people are being hit again by this, and its naturally causing stress and disturbance for people. </p>
<p>&#8220;Those 600,000 people deserve answers and I intend to ask the questions that will get them when Irish Water appear at my invitation before our Committee tomorrow.&#8221;</p></p>
<!-- /1005055/n_wn_sharethrough_2x1 -->
<div id='sharethroughAd-story'>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('sharethroughAd-story'); });
</script>
</div>

<div id="social-media-container">
    <div id="facebook-like-cell">
        <div class="fb-like" data-href="https://www.facebook.com/WaterfordNewsandStar" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    <div id="twitter-follow-cell">
        <a href="https://twitter.com/WaterfordNS" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @WaterfordNS</a>
    </div>
</div>

<div> 


<style type="text/css">
.mobileLink img {width: 17px !important;}
</style>
</div>				
		</div>
		
<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	
	
		<div id="article-footer-social-links" class="row-fluid social-media-links">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript"
src="//s7.addthis.com/js/250/addthis_widget.js#pubid=tcmireland"></script>
<!-- AddThis Button END -->	
		</div>
	</div>	
			<div class="span6 article-right-column">
				<div id="article-author" class="row-fluid">
								<div class="span4">
					<a href="https://waterford-news.ie/author/wnsreporter/"><img alt='' src='https://secure.gravatar.com/avatar/7a934a512ac17efe2110b993900f868a?s=90&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a934a512ac17efe2110b993900f868a?s=180&#038;d=blank&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></a>
				</div>
				<div class="span8">
					<div class="row-fluid author-by">
						By <a href="https://waterford-news.ie/author/wnsreporter/" title="Posts by WNS Reporter" rel="author">WNS Reporter</a>					</div>
					<div id="author-job-title" class="row-fluid">Reporter</div>		
					<div id="author-contact-details" class="row-fluid">
											<div id="author-twitter">
														<a href="https://twitter.com/#!/waterfordNS">@waterfordNS</a>
													</div>
								
						<div id="author-email">
						<a href="/cdn-cgi/l/email-protection#8eebeae7fae1fccef9effaebfce8e1fceaa3e0ebf9fda0ede1e3">Email Journalist</a></div>
					</div>
				
				<div id="author-newsdesk" class="row-fluid"><span>Contact Journalist:</span> 051 874951</div>				</div>			
						</div>
			<div class="article-listings row-fluid category-12"><h3 class="category-subheading">More National News</h3>
<div id="post-345777" class="row-fluid article-listing-no-excerpt post-345777 post type-post status-publish format-standard hentry category-national-news">
	<div class="span1">
	<i class="icon-arrow-right icon-white"></i>
	</div>
	<div class="span10 offset1">
		<h3 class="post-title"><a href="https://waterford-news.ie/2019/11/04/if-youre-not-getting-in-trouble-youre-not-doing-your-job-right-tubridy-and-kenny-recall-a-legend-and-icon/" title="&#8216;If you&#8217;re not getting in trouble, you&#8217;re not doing your job right&#8217;: Tubridy and Kenny recall a &#8216;legend and icon&#8217;">&#8216;If you&#8217;re not getting in trouble, you&#8217;re not doing your job right&#8217;: Tubridy and Kenny recall a &#8216;legend and icon&#8217;</a></h3>
				<i class="icon-time"></i><span class="post-date">Monday, 04/11/19 - 7:40pm</span>
	</div>
</div>


<div id="post-345770" class="row-fluid article-listing-no-excerpt post-345770 post type-post status-publish format-standard hentry category-national-news">
	<div class="span1">
	<i class="icon-arrow-right icon-white"></i>
	</div>
	<div class="span10 offset1">
		<h3 class="post-title"><a href="https://waterford-news.ie/2019/11/04/man-arrested-in-connection-with-suspected-arson-attack-on-tds-car/" title="Man arrested in connection with suspected arson attack on TD&#8217;s car">Man arrested in connection with suspected arson attack on TD&#8217;s car</a></h3>
				<i class="icon-time"></i><span class="post-date">Monday, 04/11/19 - 5:40pm</span>
	</div>
</div>


<div id="post-345766" class="row-fluid article-listing-no-excerpt post-345766 post type-post status-publish format-standard hentry category-national-news">
	<div class="span1">
	<i class="icon-arrow-right icon-white"></i>
	</div>
	<div class="span10 offset1">
		<h3 class="post-title"><a href="https://waterford-news.ie/2019/11/04/man-20s-arrested-in-connection-with-seizure-of-cannabis-worth-e70k-in-co-cork/" title="Man, 20s, arrested in connection with seizure of cannabis worth €70k in Co Cork">Man, 20s, arrested in connection with seizure of cannabis worth €70k in Co Cork</a></h3>
				<i class="icon-time"></i><span class="post-date">Monday, 04/11/19 - 4:30pm</span>
	</div>
</div>

</div><div class="article-listings row-fluid author"><h3 class="category-subheading">More by this Journalist</h3>
<div id="post-345777" class="row-fluid article-listing-no-excerpt post-345777 post type-post status-publish format-standard hentry category-national-news">
	<div class="span1">
	<i class="icon-arrow-right icon-white"></i>
	</div>
	<div class="span10 offset1">
		<h3 class="post-title"><a href="https://waterford-news.ie/2019/11/04/if-youre-not-getting-in-trouble-youre-not-doing-your-job-right-tubridy-and-kenny-recall-a-legend-and-icon/" title="&#8216;If you&#8217;re not getting in trouble, you&#8217;re not doing your job right&#8217;: Tubridy and Kenny recall a &#8216;legend and icon&#8217;">&#8216;If you&#8217;re not getting in trouble, you&#8217;re not doing your job right&#8217;: Tubridy and Kenny recall a &#8216;legend and icon&#8217;</a></h3>
				<i class="icon-time"></i><span class="post-date">Monday, 04/11/19 - 7:40pm</span>
	</div>
</div>


<div id="post-345770" class="row-fluid article-listing-no-excerpt post-345770 post type-post status-publish format-standard hentry category-national-news">
	<div class="span1">
	<i class="icon-arrow-right icon-white"></i>
	</div>
	<div class="span10 offset1">
		<h3 class="post-title"><a href="https://waterford-news.ie/2019/11/04/man-arrested-in-connection-with-suspected-arson-attack-on-tds-car/" title="Man arrested in connection with suspected arson attack on TD&#8217;s car">Man arrested in connection with suspected arson attack on TD&#8217;s car</a></h3>
				<i class="icon-time"></i><span class="post-date">Monday, 04/11/19 - 5:40pm</span>
	</div>
</div>


<div id="post-345766" class="row-fluid article-listing-no-excerpt post-345766 post type-post status-publish format-standard hentry category-national-news">
	<div class="span1">
	<i class="icon-arrow-right icon-white"></i>
	</div>
	<div class="span10 offset1">
		<h3 class="post-title"><a href="https://waterford-news.ie/2019/11/04/man-20s-arrested-in-connection-with-seizure-of-cannabis-worth-e70k-in-co-cork/" title="Man, 20s, arrested in connection with seizure of cannabis worth €70k in Co Cork">Man, 20s, arrested in connection with seizure of cannabis worth €70k in Co Cork</a></h3>
				<i class="icon-time"></i><span class="post-date">Monday, 04/11/19 - 4:30pm</span>
	</div>
</div>

</div>	</div>
	</div>
</div><!-- End of Content -->
</div><!-- End of Span 9 -->
<div id="sidebar" class="span4">
<div class="widget clearfix row-fluid ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style='position: relative;'>
<div id='div-gpt-ad-1386252550421-2'  class="adcheck" style='width:300px'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.display('div-gpt-ad-1386252550421-2');
</script>
</div></div>
</div><div class="widget_text widget clearfix row-fluid"><div class="textwidget custom-html-widget"><!-- <div style='position: relative;'><a href = "https://www.myhome.ie/residential/waterford/property-for-sale"><img src="https://media.central.ie/marketing/myhome/v2/waterford2_300x250_banner.gif" alt="" /></a> -->
<div style='position: relative;'><a href="https://www.myhome.ie/?utm_source=Waterford&utm_medium=ITGroup&utm_campaign=MyHome_Autumn2019"><img src="https://media.central.ie/marketing/myhome/tacticaloct2019/myhome-tactical-2019.jpg" width='100%' alt=''/></a></div>

<br />
<div style='position: relative;'><a target="_blank" href="http://edition.pagesuite.com/html5/reader/production/default.aspx?pubname=&pubid=0c0be604-7a4c-46db-b85e-7eed2fc8713b" rel="noopener noreferrer"><img src="https://s3-eu-west-1.amazonaws.com/media.irishexaminer.com/marketing/regionals/Digital_Edition_Waterford_News_And_Star_300x250.jpg"/></a>
</div></div></div><div class="widget clearfix row-fluid"><h2 class="widget-title clearfix">Search:</h2><form role="search" method="get" id="searchform" action="https://waterford-news.ie" class="form-search">
	<input type="text" value="search" name="s" id="s" class="input" onfocus="if(this.value =='search'){this.value=''};" onblur="if(this.value == ''){this.value='search'};">
	<input type="submit" id="searchsubmit" value="Search" class="submit">
</form></div><div class="widget clearfix row-fluid"><h2 class="widget-title clearfix">In this week&#8217;s printed edition</h2>			<div class="textwidget"><div style='position: relative;'>

<div id="thisweek"></div>

<script type="text/javascript" language="javascript">
<!--
jQuery(document).ready(function(){
  var url = "//waterford-news.ie/?p=6999"
 jQuery("#thisweek").load(url + " #article-content ul", function(response, status, xhr) {
if (status == "error") {
 var msg = "Sorry but there was an error: ";
   jQuery("#thisweek").html(msg+ xhr.status + " " + xhr.statusText);
 }
 });
jQuery("#thisweek").css({
  'font-size': '+=3',
  'font-weight': 'bold', 
  'color': 'white'
});
jQuery("#thisweek").closest('.widget').css({
  'background-color': '#587CB2',
  'padding': '4px'
});
jQuery("#thisweek").parent().siblings('h2').css({
  'border-bottom': '0px', 
  'color': 'white'
});
});
//-->
 </script>

</div></div>
		</div><div class="widget clearfix row-fluid article-listings category-Array"><h2 class="widget-title clearfix">Latest</h2>
<div id="post-345777" class="row-fluid article-listing-no-excerpt post-345777 post type-post status-publish format-standard hentry category-national-news">
	<div class="span1">
	<i class="icon-arrow-right icon-white"></i>
	</div>
	<div class="span10 offset1">
		<h3 class="post-title"><a href="https://waterford-news.ie/2019/11/04/if-youre-not-getting-in-trouble-youre-not-doing-your-job-right-tubridy-and-kenny-recall-a-legend-and-icon/" title="&#8216;If you&#8217;re not getting in trouble, you&#8217;re not doing your job right&#8217;: Tubridy and Kenny recall a &#8216;legend and icon&#8217;">&#8216;If you&#8217;re not getting in trouble, you&#8217;re not doing your job right&#8217;: Tubridy and Kenny recall a &#8216;legend and icon&#8217;</a></h3>
				<i class="icon-time"></i><span class="post-date">Monday, 04/11/19 - 7:40pm</span>
	</div>
</div>


<div id="post-345740" class="row-fluid article-listing-no-excerpt post-345740 post type-post status-publish format-standard has-post-thumbnail hentry category-well">
	<div class="span1">
	<i class="icon-arrow-right icon-white"></i>
	</div>
	<div class="span10 offset1">
		<h3 class="post-title"><a href="https://waterford-news.ie/2019/11/04/the-book-nook-leonard-and-hungry-paul-by-ronan-hession/" title="The Book Nook: Leonard and Hungry Paul by Rónán Hession">The Book Nook: Leonard and Hungry Paul by Rónán Hession</a></h3>
				<i class="icon-time"></i><span class="post-date">Monday, 04/11/19 - 7:00pm</span>
	</div>
</div>


<div id="post-345772" class="row-fluid article-listing-no-excerpt post-345772 post type-post status-publish format-standard hentry category-national-news">
	<div class="span1">
	<i class="icon-arrow-right icon-white"></i>
	</div>
	<div class="span10 offset1">
		<h3 class="post-title"><a href="https://waterford-news.ie/2019/11/04/boil-water-notice-re-issued-for-60000-homes/" title="Boil water notice re-issued for 60,000 homes">Boil water notice re-issued for 60,000 homes</a></h3>
				<i class="icon-time"></i><span class="post-date">Monday, 04/11/19 - 6:40pm</span>
	</div>
</div>

</div><div class="widget clearfix row-fluid">			<div class="textwidget"><!-- begam{S3} --></div>
		</div></div>

</div><!-- End of Main Fluid Row -->	</div><!-- End of Main Content -->
	<div id="footer" class="row-fluid">
		<div id="footer-primary-nav" class="row-fluid">
			<div class="navbar">
				<div class="navbar-inner">
					<div class="container-fluid">
					<div class="nav-collapse"><ul id="menu-primary-footer-menu" class="menu nav"><li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-473"><a href="https://waterford-news.ie/">Home</a></li>
<li id="menu-item-3671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3671"><a target="_blank" rel="noopener noreferrer" href="http://www.recruitireland.com/joblocation/Waterford">Jobs</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://waterford-news.ie/contact-us/">Contact Us</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://waterford-news.ie/about-us/">About Us</a></li>
</ul></div>					</div>
				</div>
			</div>
		</div>		
		<div id="footer-secondary-nav" class="row-fluid">
			<div class="navbar">
				<div class="navbar-inner">
					<div class="container-fluid">
					<div class="nav-collapse"><ul id="menu-secondary-footer-menu" class="menu nav"><li id="menu-item-465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465"><a href="https://www.recruitireland.com/">Recruitreland.com</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://waterford-news.ie/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="https://waterford-news.ie/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15024"><a href="https://waterford-news.ie/cookie-policy/">Cookie Policy</a></li>
</ul></div>					</div>
				</div>
			</div>
		</div>
	</div>

</div><!-- End of Wrapper -->
    <!--Cookie content 
<div class="cookie-contain"></div>
<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				
				// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
				cli_show_cookiebar({
					html: '<div id="cookie-law-info-bar"><span>Our website uses cookies, as almost all websites do, to help provide you with the best experience we can. By continuing to use this website you consent to the use of cookies in accordance with <a href=\"/cookie-policy/\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >our policy</a> <a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accept</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>',
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
				
			});
			//]]>
		</script>
		-->
		
<script>
jQuery(document).ready(function($){var sticky_widget_mode=0;var sticky_widget_margin=15;var document_width=$(document).width();var ai_debug=typeof ai_debugging!=="undefined";$(".ai-sticky-widget").each(function(){var widget=$(this);var widget_width=widget.width();if(ai_debug)console.log("");if(ai_debug)console.log("WIDGET:",widget.width(),widget.prop("tagName"),widget.attr("id"));var already_sticky_js=false;var sidebar=widget.parent();while(sidebar.prop("tagName")!=
"BODY"){if(sidebar.hasClass("theiaStickySidebar")){already_sticky_js=true;break}if(ai_debug)console.log("SIDEBAR:",sidebar.width(),sidebar.prop("tagName"),sidebar.attr("id"));var parent_element=sidebar.parent();var parent_element_width=parent_element.width();if(parent_element_width>widget_width*1.2||parent_element_width>document_width/2)break;sidebar=parent_element}if(already_sticky_js){if(ai_debug)console.log("JS STICKY SIDEBAR ALREADY SET");return}var new_sidebar_top=sidebar.offset().top-widget.offset().top+
sticky_widget_margin;if(ai_debug)console.log("NEW SIDEBAR TOP:",new_sidebar_top);if(sticky_widget_mode==0)if(sidebar.css("position")!="sticky"||isNaN(parseInt(sidebar.css("top")))||sidebar.css("top")<new_sidebar_top){sidebar.css("position","sticky").css("position","-webkit-sticky").css("top",new_sidebar_top);if(ai_debug)console.log("CSS STICKY SIDEBAR, TOP:",new_sidebar_top)}else{if(ai_debug)console.log("CSS STICKY SIDEBAR ALREADY SET")}else{sidebar.theiaStickySidebar({additionalMarginTop:new_sidebar_top,
sidebarBehavior:"stick-to-top"});if(ai_debug)console.log("JS STICKY SIDEBAR, TOP:",new_sidebar_top)}})});
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
<!-- /1005055/n_wn_placeholder_1x1 -->
<div style='position: relative;' id='div-gpt-ad-1477041247406-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477041247406-0'); });
</script>
</div>



<script>
function getCookie() {
    var name = "CookieConsent=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            if (c.substring(name.length, c.length) === "0") {
            Cookiebot.renew();
            }
        }
    }
    return "";	
}
getCookie();  
</script><script type='text/javascript' src='https://waterford-news.ie/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://waterford-news.ie/wp-content/themes/regional/assets/js/bootstrap.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://waterford-news.ie/wp-content/themes/regional/assets/js/init.js?ver=5.2.4'></script>
<div class="mobilefooterad">
<div class="mobilefooter-inner">
<div id='div-gpt-ad-1386252550421-5' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386252550421-5');
</script>
</div>
</div>

</div>
</body>
</html>

